Back
Resolved
Resolved
atl-skvm-1 downtime
Started 7 Dec at 07:47pm EST, resolved 8 Dec at 02:49am EST.
atl-skvm-1
Resolved
This situation is considered resolved. While we have identified no serious issues, we'll take another look with fresh eyes tomorrow just to ensure our findings.
Posted 8 Dec at 02:49am EST.
Updated
We checked all instances that were online prior to the sudden shutdown and a few required manual fscks, which are now complete. The array is still rebuilding.
Posted 7 Dec at 10:27pm EST.
Updated
The server is restored and the array is being rebuilt.
Posted 7 Dec at 08:47pm EST.
Created
We are investigating a potential hardware issue on ATL-SKVM-1.
Posted 7 Dec at 07:47pm EST.